查看: 717|回复: 2

[脚本辅助] 关于XP框架在5.1上使用的问题

2

主题

8

帖子

36

积分

新手上路

Rank: 1

积分
36
TheWay 发表于 2018-6-1 23:20:02 | 显示全部楼层 |阅读模式
今天第一次使用5.1 发现无法使用xp框架 即论坛之前适配4.4的框架

测试了最新版的XP可以直接使用!


问题已经自行解决但是论坛没有相关板块 如果有需要的可以直接下载附件~


按照正常的安装流程重启即可使用 就当解决各位夜友的疑问了 管理员看到希望可以帮忙告知其他的问题贴
_EFNHN2VR@9MYZPWKAQ5HEG.png

base.rar

2.28 MB, 下载次数: 509

XP框架




上一篇:刺激战场更新后夜神卡出翔
下一篇:更新后 拾取键不能使用的解决办吧
电脑玩手游,就用夜神安卓模拟器,www.yeshen.com免费下载使用夜神安卓模拟器。

339

主题

1067

帖子

3116

积分

管理员

Rank: 9Rank: 9Rank: 9

积分
3116
十方 发表于 2018-6-4 09:23:39 | 显示全部楼层
电脑玩手游,就用夜神安卓模拟器,www.yeshen.com免费下载使用夜神安卓模拟器。

0

主题

4

帖子

10

积分

新手上路

Rank: 1

积分
10
用户27159263 发表于 2019-4-11 17:39:52 | 显示全部楼层
电脑玩手游,就用夜神安卓模拟器,www.yeshen.com免费下载使用夜神安卓模拟器。
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则